12
-bgm-
4y

Boss: We need you to configure our Apache Tomcat server for SSL.

Me: Okay, what version of Tomcat is installed?

Boss: 5.5.20

Me:

Comments
Add Comment