18

When the 3rd party library you're using is raising compile time warnings about using APIs that have been deprecated since iOS 6.

It was last updated in Sept 2015. President says they're working on iOS 10 compatibility.

If it still has that warning next release...

Comments
Add Comment