11
Haxk20
48d

WARNING.

I recommend people who are running linux-next (i know there isnt many of you) Dont update. There is a null pointer dereference. If you updated then have a backup kernel ready cause it will fail to boot.

Comments
Add Comment