0
dotdeb
4y

Now I get why people don't use Windows while developing Ruby... Always having an error with OpenSSL that doesn't let me do https requests...

Comments
Add Comment