1
zen29d
8d

why google???? I mean how hard for them to update a reference document. The reference of gmail api for python2 and python2 is in EOL. The first error I found for python3 is reported in 2015 on GitHub and now is 2019. I mean, seriously the bigB_Company don't have time to update their document. I scratched my head for an hour, what the fuck did goes wrong.

Comments
Add Comment