1
lamka02sk
27d

Looks like it is not possible to compile OCI8 PHP extension for PHP8 yet. Hopefully, they will add support for it very soon, I am very impatient.

Comments
Add Comment