5

So I was planning to use an REST API wrapper library and I included into my app spent over an hour working my logic... No errors... but then when I compile... I get a FUCKING DEPENDENCY COMPATIBILITY ERROR.... My NET Framework app isn't compatible with NET Standard libraries??? WTF.....

Comments
Add Comment