3

Found the Intelligence windows uses for update

if user.working() == True:
windows.update(start)

windows should be renamed to winblows

Comments
  • 1
    or it should be renamed to windose because it gives dose of updates... 😂😂
  • 2
    It physically hurts me when people compare use " == true" in an If statement @PaperPag
Add Comment