4
leandk
6y

so am on yosemite with xcode 7.2 and I want to debug an ios 9.3.2 but I first need to upgrade to El capitan and then xcode to 7.3. unbelievable!!!!!

Comments
  • 1
    Yeah I'm pretty annoyed that I have to upgrade from Windows NT and Basic just so I can work on Android.
  • 0
    Xcode is always updating and its massive! Grrrrrr!
Add Comment