18

I had to write a job portal which had to be done in php5.6 and mariadb and it had to be IE compatible. All of those good things.

Comments
Add Comment